Project

General

Profile

ENG frm #6410

Does not open all application categories.

Added by Forum Synchronizer 3 months ago. Updated 3 months ago.

Status:
Rejected
Priority:
2
Assignee:
-
Target version:
β-tester:
Virus_900
Product:
KTS
OS:
Win 10, x64
Fixed in:

#1 Updated by Forum Synchronizer 3 months ago

Virus_900:
<p>Cannot Reproduction.</p>

#2 Updated by Forum Synchronizer 3 months ago

<p>In 20.0.10.954 Cannot Reproduction.</p>

#3 Updated by TFS Synchronizer 3 months ago

Cannot Reproduce


Description

<p><strong><span>Windows 10 Pro Build 17763 EN All update</span><span> </span>KTS 20.0.9.933</strong></p>
<p><strong></strong></p>
<p><strong>Reproduction steps:</strong></p>
<ol>
<li><span></span>Click More tools-Manage Applications->Application Control->Show all activity->All Application.</li>
</ol>
<p><strong>Actual result:</strong></p>
<p><span></span>After click to all application product generate damp.</p>
<p><strong>Expected Result:</strong></p>
<p><span></span>Categories all application open normal.</p>
<p></p>

Also available in: Atom PDF